• 网站首页
  • 紫运吃货线目标公式

    发布时间: 2020-11-21 15:57首页:供求财经网 > 股市杂谈 > 正文 阅读()

    紫运吃货线目标公式

     

    西山煤电股票行情:紫运吃货线目标公式

    目标称号:紫运吃货线目标公式

    目标类型:反击追涨

    目标简介:
    五天线:MA(CLOSE,5),colorred,LINETHICK1;
    六零线:MA(CLOSE,60),COLORFF00FF,LINETHICK2;
    八九线:MA(CLOSE,89),colorliblue,LINETHICK2;
    五天辅线:EMA(五天线,5),colorgreen,LINETHICK1;

    目标代码:
    未现该未来函数
    五天线:MA(CLOSE,5),colorred,LINETHICK1;
    五天辅线:EMA(五天线,5),LINETHICK1;
    MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
    判别1线:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
    判别2线:MA(判别1线,6);


    依据MSCI买卖停牌规则,不管成分股在6月1日之前是否康复买卖,MSCI都将会推迟将其归入指数。比较而言,MSCI对各类中概股履行了更为苛刻的规范。具体表现是:一般来说,在指数评定成果履行收效前,假如相关成分股停牌,那么归入就会被延期,待到复牌后两天后再履行延期的指数调整;但关于MSCI相关的我国成分股,假如在正式收效前停牌,那么归入资历将被撤销,直至下一轮评定再定。

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015