• 网站首页
  • 紫运妖股发动点目标公式

    发布时间: 2020-11-21 16:10首页:供求财经网 > 股票新闻 > 配资新闻 > 正文 阅读()

    紫运妖股发动点目标公式

     

    满意集团股票:紫运妖股发动点目标公式

    目标称号:紫运妖股发动点目标公式

    目标类型:趋势猜测

    目标代码:
    未现该未来函数
    DIF:EMA(CLOSE,12)-EMA(CLOSE,150);
    DEA:EMA(DIF,9);
    MACD:(DIF-DEA)*2,COLORSTICK;
    发动点:=MACDREF(MACD ,1) AND REF(MACD ,1)
     AND REF(MACD ,2) AND REF(MACD ,3) STICKLINE(发动点,0.4,MACD,2,0),coloryellow;
    STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
    STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
    STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
    发动点A:0,coloryellow;
    DRAWICON(发动点,2,11);


    不过,假如再往下,大盘将遇到两个极重要的方位。一是2月25日的缺口(上沿在2838点,下沿在2804点);二是半年线和年线。今日,大盘半年线已穿插年线(留意,仅仅穿插而不是金叉,由于年线仍处于下移过程中),至少半年线会有强支撑。而此处方位又刚好低于10日K线的最低点,理论上有完结A浪5的可能性。

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015