• 网站首页
  • 科技股票告知你紫运竞价成交目标公式

    发布时间: 2020-11-21 16:17首页:供求财经网 > 股票配资 > 正规配资平台 > 正文 阅读()

    科技股票告知你紫运竞价成交目标公式

     

    振华科技股票告知你紫运竞价成交目标公式

    目标称号:紫运竞价成交目标公式

    目标类型:资金进出

    目标代码:
    未现该未来函数
    开盘成交量:OPENVOL;
    开盘成交额:OPENVOL*OPEN,NODRAW;
    昨日收盘价:=REF(CLOSE,1);
    今天开盘价:=OPEN;
    //MA5:MA(开盘成交量,5),colorwhite;
    昨日成交量:=REF(VOL,1),coloryellow;
    开盘涨幅:(OPEN-REF(CLOSE,1))/REF(CLOSE,1)*100,nodraw;
    开盘与昨总量占比:(开盘成交量/昨日成交量)*100,coloryellow,NODRAW;
    STICKLINE(今天开盘价>=昨日收盘价,0,开盘成交量,8,0),colorred;
    STICKLINE(今天开盘价<昨日收盘价,0,开盘成交量,8,0),colorgreen;


    2017年1月5日上市,13个一字板,公司一向致力于路途旅客运送职业的运营。德新走运11月1日布告称,公司拟谋划严重事项于2017年11月2日开市起停牌;12月5日布告称,公司与上海维易科签署两份严重收购合同,拟向后者置办一批金属有机物化学气相规范堆积设备,合同总额6972万美元,均选用分批交货、分期付款的方法。聚灿光电称,跟着设备投入生产运用,公司新增产能会逐步开释,估计将对今后年度的运营成绩发生积极作用。

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015