• 网站首页
  • 绝技“量价定乾坤” 全盘分析

    发布时间: 2021-01-13 19:56首页:供求财经网 > 股票配资 > 配资平台 > 正文 阅读()
    绝技“量价定乾坤” 全盘分析

    002616【指标值】绝招“量价定天下”
    一、市场需求分析:
    各位朋友们中午好,今日周一,非常高兴又和大伙儿碰面了。这几天许多盆友和韩老师资询课程内容的事儿,这儿和大伙说一下,大家的课程内容到时候可能按时与大伙儿碰面,最近大伙儿只需关心大家服务平台上的文章内容,到时候韩老师会出现详尽的课程简介发送给大伙儿哦。下边大家先看一下今日销售市场状况吧。
    从今日的股票盘面看来,今日A股三大股指24小时保持小幅度波动行情,股票呈普跌布局,科创板股票主要表现醒目,近10只股票上涨幅度超10%,电脑主板股票主要表现一般,证券公司、商业保险等金融股主要表现不景气,网络热点层面,金钢线缆概念股一览受资产青睐,易成新能、岱勒新材、东尼电子均封股票涨停,整体看来,犹豫心态侧重,总体开多气氛不强。截止收市,沪深指数跌0.12%,点收2941点;创业板指数涨0.3%,点收1566点。
    现阶段整体看来,今天销售市场小幅度梳理,沪综指收出十字星,相互配合前两个星期周K线十字星,显示信息销售市场或有短期内专一性的挑选。充分考虑销售市场量比趋弱,因而针对稳进投资人来讲,紧密观查销售市场量比的转变状况,持续保持发展战略犹豫主导;针对起伏股票短线投资人来讲,适当逢低挑选标底中后期销售业绩提高、且股票价格调节力度相对性很大的种类为宜。
    二、同盟学馆:
    感谢大家赶到大家同盟学馆,今日韩老师给大伙儿共享的指标值名叫“量价定天下”,关键是以量价层面,来分辨股票的行情,进而輔助大伙儿找寻macd背离,此外该指标值带有未来函数,可是并不危害应用,大伙儿能够 安心使用,实际大家要看以下实战演练实例:
    三、“量价定天下”实战演练实例:
    常山北明(000158)
    渤海租赁(000415)
    绿景控股(000502)
    四、“量价定天下”操作方法:
    1、如下图所示,该指标值为高級性能指标,指标值包括买些和产品卖点数据信号提醒,当指标值出現淡黄色地区图时,这时便是大家的买些机会。
    2、当指标值出現“鲜红色柱形图”和“提前准备买进”及其“买”时,这时也是大家的买些,是大家的干预机会,当指标值另外出現淡黄色地区图和买些鲜红色柱形图时,这时更为坚定不移了大家的买进机会。
    3、此外当指标值出現乳白色柱型及其翠绿色柱形图时,则是大家的售出机会,当指标值出現这两个数据信号时,这时大家便能够 适度减持及其交货了。
    4、该指标值韩老师还为大伙儿撰写了出現绿柱买些时的选股指标,选股票机会依然是收市以后。
    5、这儿韩老师必须提示的是:不必盲目跟风的钦佩一切一个选股指标,选股指标仅仅用于缓解大家选股票的劳动效率;对于是不是参加买进也要融合股票大盘、版块及股票的行情来决策,挑选出的股票最好沒有历经好点反跳的,另外股票短线逻辑思维,设置止盈止损。
    6、大伙儿要留意,选股票如选妻,不太可能一个标准考虑了就完婚一样,因此大伙儿还必须融合实际具体情况,决策是不是干预。
    五、“量价定天下”指标源码(副图):
    DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    摩擦阻力:=L1 P1*7/8,COLORGREEN;
    支撑点:=L1 P1*0.5/8,COLORRED;
    中心线:=(支撑点 摩擦阻力)/2,COLORWHITE,POINTDOT;
    V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
    移动平均线:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;
    V12:=(移动平均线-REF(移动平均线,1))/REF(移动平均线,1)*100;
    提前准备买进:STICKLINE(移动平均线<11,移动平均线,11,5,0),COLORYELLOW;
    AA:=(移动平均线<11) AND FILTER((移动平均线<=11),15) AND C<中心线;
    BB0:=REF(移动平均线,1)<11 AND CROSS(移动平均线,11) AND C<中心线;
    BB1:=REF(移动平均线,1)<11 AND REF(移动平均线,1)>6 AND CROSS(移动平均线,11);
    BB2:=REF(移动平均线,1)<6 AND REF(移动平均线,1)>3 AND CROSS(移动平均线,6);
    BB3:=REF(移动平均线,1)<3 AND REF(移动平均线,1)>1 AND CROSS(移动平均线,3);
    BB4:=REF(移动平均线,1)<1 AND REF
    (移动平均线,1)>0 AND CROSS(移动平均线,1);
    BB5:=REF(移动平均线,1)<0 AND CROSS(移动平均线,0);
    BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;
    提交订单买进:STICKLINE(BB=1 AND C<中心线,11,50,5,0),COLORRED;
    DRAWICON(BB=1 AND C<中心线,55,1);
    DRAWTEXT(BB0,60,'★买'),COLORYELLOW;
    DRAWTEXT(AA,16,'提前准备买进'),COLORYELLOW;
    提前准备售出:STICKLINE(移动平均线>89,移动平均线,89,5,0),COLORWHITE;
    CC:=(移动平均线>89) AND FILTER((移动平均线>89),15) AND C>中心线;
    DD0:=REF(移动平均线,1)>89 AND CROSS(89,移动平均线) AND C>中心线;
    DD1:=REF(移动平均线,1)>89 AND REF(移动平均线,1)<94 AND CROSS(89,移动平均线);
    DD2:=REF(移动平均线,1)>94 AND REF(移动平均线,1)<97 AND CROSS(94,移动平均线);
    DD3:=REF(移动平均线,1)>97 AND REF(移动平均线,1)>99 AND CROSS(97,移动平均线);
    DD4:=REF(移动平均线,1)>99 AND REF(移动平均线,1)<100 AND CROSS(99,移动平均线);
    DD5:=REF(移动平均线,1)>100 AND CROSS(100,移动平均线);
    DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;
    提交订单售出:STICKLINE(DD=1 AND C>中心线,89,50,5,0),COLORGREEN;
    DRAWICON(DD=1 AND C>中心线,45,2);
    DRAWTEXT(DD0,40,'★卖'),COLORGREEN;
    DRAWTEXT (CC,84,'提前准备售出'),COLORWHITE;
    顶:89,COLORGREEN;
    底:11,COLORRED;
    中:50,POINTDOT,COLORWHITE;
    DRAWTEXT(ISLASTBAR,顶,'顶'),COLORGREEN;
    DRAWTEXT(ISLASTBAR,底,'底'),COLORRED;
    DRAWTEXT(ISLASTBAR,中,'中'),COLORWHITE;
    六、“量价定天下”指标源码(选股票):
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    摩擦阻力:=L1 P1*7/8;
    支撑点:=L1 P1*0.5/8;
    中心线:=(支撑点 摩擦阻力)/2;
    V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
    移动平均线:=EMA(V11,3);
    V12:=(移动平均线-REF(移动平均线,1))/REF(移动平均线,1)*100;
    AA:=(移动平均线<11) AND FILTER((移动平均线<=11),15) AND C<中心线;
    BB0:=REF(移动平均线,1)<11 AND CROSS(移动平均线,11) AND C<中心线;
    BB1:=REF(移动平均线,1)<11 AND REF(移动平均线,1)>6 AND CROSS(移动平均线,11);
    BB2:=REF(移动平均线,1)<6 AND REF(移动平均线,1)>3 AND CROSS(移动平均线,6);
    BB3:=REF(移动平均线,1)<3 AND REF(移动平均线,1)>1 AND CROSS(移动平均线,3);
    BB4:=REF(移动平均线,1)<1 AND REF(移动平均线,1)>0 AND CROSS(移动平均线,1);
    BB5:=REF(移动平均线,1)<0 AND CROSS(移动平均线,0);
    BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;
    提交订单买进:BB=1 AND C<中心线;
    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015