• 网站首页
  • 紫运CS666上升建仓指标公式

    发布时间: 2020-11-20 13:58首页:供求财经网 > 股票配资 > 配资平台 > 正文 阅读()

    紫运CS666上升建仓指标公式

     

    创新高的股票为您讲解紫运CS666上升建仓指标公式

    指标名称:紫运CS666上升建仓指标公式

    指标类型:红涨绿跌

    指标代码:
    未现该未来函数
    VAR1:EMA(C,5),colorwhite,Linethick3;
    上升:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),colorred,LINETHICK3;
    下降:IF(VAR1<=REF(VAR1,1),VAR1,DRAWNULL),colorgreen,LINETHICK3;
    MA21:EMA(CLOSE,5),Linethick2;
    MA5:EMA(CLOSE,5),Linethick2;
    MA55:EMA(CLOSE,5),Linethick2;
    MA13:EMA(CLOSE,5),Linethick2;
    DRAWICON (CROSS (MA21, MA5), MA5, 2);
    DRAWICON (CROSS (MA5, MA21), MA21, 1);


    半年线能提示我们股票的买点,由于半年线有助涨的作用和支撑的作用,所以股价一旦回落到半年线附近的时候,买点就会出现;

     
    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015