• 网站首页
  • 什么叫程序化交易指标值?

    发布时间: 2021-01-14 14:23首页:供求财经网 > 股票配资 > 配资公司 > 正文 阅读()
    什么叫程序化交易指标值?

    上海普天股票发觉股票庄家建底仓

    (第一时间用极好指标值|项目投资道上有根据)
    安裝后如下图,温馨提示(指标值仅仅輔助,未作提议) 全部程序流程均为免费资源。
    什么叫程序化交易指标值?? 
    用付钱手机软件到  用程序化交易指标值感受
    不容易安裝参考  安裝手册  流程实际操作
    大量指标公式可根据左下角 阅读 查看
    M:=55;
    N:=34;
    LC:=REF(CLOSE,1);
    RSI:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
    FF:=EMA(CLOSE,3);
    MA15:=EMA(CLOSE,21);
    VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
    VAR2:=REF(LOW,1)*VAR1;
    VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
    VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
    VAR5:=LLV(LOW,30)*VAR1;
    VAR6:=HHV(VAR4,30)*VAR1;
    VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4 VAR6*2)/2,0),3)/618*VAR7*VAR1;
    有庄主力吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
    股票庄家主力吸筹:STICKLINE(有庄主力吸筹>(-150),0,有庄主力吸筹,8,0),COLORRED;
    DRAWTEXT_FIX(CURRBARSCOUNT=120,0.4,0.01,0,'【微信公众平台:程序化交易指标值 】'),COLORGREEN;
    股民:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COL
    ORCYAN,LINETHICK1;
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    股票庄家:EMA(J,6),COLORMAGENTA,LINETHICK2;{程序化交易指标值官方网网站地址 WWW.HONGHAIE.COM}
    STICKLINE(EXIST(有庄主力吸筹>REF(有庄主力吸筹,1)&&REF(有庄主力吸筹=0,1),13)&&CROSS(股票庄家,REF(股票庄家,1)),0,80,1,0),COLORYELLOW;
    DRAWTEXT(EXIST(有庄主力吸筹>REF(有庄主力吸筹,1)&&REF(有庄主力吸筹=0,1),13)&&CROSS(股票庄家,REF(股票庄家,1)),80,'股票建仓');
    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015