• 网站首页
  • 紫运弯弓射日方针公式

    发布时间: 2020-11-21 16:14首页:供求财经网 > 股票配资 > 配资公司 > 正文 阅读()

    紫运弯弓射日方针公式

     

    合肥百货股票聊聊紫运弯弓射日方针公式

    方针称谓:紫运弯弓射日方针公式

    方针类型:波段顶底

    方针代码:
    未现该未来函数
    VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
    VAR21:=SMA(VAR1F,3,1);
    趋势:SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;
    人气:SMA(趋势,3,1),coloryellow,LINETHICK2;
    反击:IF(CROSS(趋势,人气) AND (趋势<30),20,0),COLOR0000FF,LINETHICK2;
    短卖:IF(CROSS(人气,趋势) AND (人气>75),85,100),COLOR008000,LINETHICK2;
    VAR1:=REF(CLOSE,2);
    A2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100, colorgreen;
    车弩机: IF(A2<12,30,0);
    VAR2:=REF(CLOSE,1);
    VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
    弯弓: IF(VAR3<12,30,0);
    逢高派发区: STICKLINE(A2>80,A2+1,A2-1,1.5,0), colorred;
    VAR1J:=CLOSE/(EMA(EMA((C+L+H)/3,3),26)*0.9)<0.95 ;
    放箭:IF(VAR1J,15,0),STICK,LINETHICK3,colorred;
    DRAWTEXT(VAR1J ,8,'箭'),COLORF0F000;
    VARE1:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);
    VARE2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);
    VARE3:=IF(VARE1>0.010, 0.900, 1) AND IF(VARE1>(-0.025), 1, 1.200);
    VARE4:=VARE3*(VARE2-VARE1)*100;
    VARE5:=SUM(VARE4, 10);
    VARE6:=SMA(VARE5, 40, 1);


    二是股价已大幅缩水,一同伴随着新股破发现象不断延伸。一些上市公司的股价从高点下来已近腰折,有的毛重只剩了个零头;而新股、次新股不断地迫临或跌破发行价,有的新股毛重在上市当天就告破发。而且,这种破发股票的数量跟着时间的推移会不断增多。这种情况的出现一般是商场跌无可跌的信号。

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015