• 网站首页
  • 讲讲紫运低点追庄目标公式

    发布时间: 2020-11-21 16:19首页:供求财经网 > 股票配资 > 股票配资入门 > 正文 阅读()

    讲讲紫运低点追庄目标公式

     

    股票交易时讲讲紫运低点追庄目标公式

    目标称号:紫运低点追庄目标公式

    目标类型:含买卖点

    目标代码:
    未现该未来函数
    A:DYNAINFO(37);3/100 AND DYNAINFO(7);COST(90);
    高:=REF(HHV(C,120),3);
    低:=REF(LLV(C,120),3);
    H19:=高-(高-低)*0.191;
    H38:=高-(高-低)*0.382;
    H中:=高-(高-低)*0.5;
    H61:=高-(高-低)*0.618;
    H80:=高-(高-低)*0.809;
    极点:REFDATE(高,DATE),POINTDOT,LINETHICK2,colorwhite;
    AA:REFDATE(H19,DATE),POINTDOT,LINETHICK2,coloryellow;
    BB:REFDATE(H38,DATE),POINTDOT,LINETHICK2,colorgreen;
    CC:REFDATE(H中,DATE),POINTDOT,LINETHICK2,colorred;
    DD:REFDATE(H61,DATE),POINTDOT,LINETHICK2,colormagenta;
    EE:REFDATE(H80,DATE),POINTDOT,LINETHICK2,coloryellow;
    低点:REFDATE(低,DATE),POINTDOT,LINETHICK2,colorwhite;
    DRAWTEXT(ISLASTBAR,极点,'极点'),colorwhite;
    DRAWTEXT(ISLASTBAR,低点,'低点'),colorwhite;
    DRAWTEXT(ISLASTBAR,AA,'%19.8'),coloryellow;
    DRAWTEXT(ISLASTBAR,BB,'%38.2'),colormagenta;
    DRAWTEXT(ISLASTBAR,CC,'%50'),colorred;
    DRAWTEXT(ISLASTBAR,DD,'61.8'),colormagenta;
    DRAWTEXT(ISLASTBAR,EE,'80.9'),coloryellow;


    炒股入门:应对调整行情,炒股入门 :应对调整行情 商场调整下行的时分,咱们主张仍是不要乱操作、瞎操作,抚躬自问,假如不是炒股高手,咱们大可以不用去做调整行情,调整行情对咱们的水平缓技能方面的要求太高,非常人所能担任,应对调整行情,咱们应该把握一些技巧和理念,以下咱们来看看。

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015