• 网站首页
  • 深市股票解析紫运潜伏庄股指标公式

    发布时间: 2020-11-20 14:00首页:供求财经网 > 股票配资 > 炒股配资 > 正文 阅读()

    深市股票解析紫运潜伏庄股指标公式

     

    深市股票解析紫运潜伏庄股指标公式

    指标名称:紫运潜伏庄股指标公式

    指标类型:红涨绿跌

    指标代码:
    未现该未来函数
    N:= 5;
    VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
    3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;
    VAR2:8,colorgreen,LINETHICK0;
    准备拉升: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
    压住庄家: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;
    DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;
    VARO5:=LLV(LOW,27);
    VARO6:=HHV(HIGH,34);
    VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
    建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
    0,LINETHICK2 ,COLORFFCC00;
    DRAWTEXT(VAR1<10,VAR1,'始');
    DRAWTEXT(VAR1>90,VAR1,'终');


    在周K线图中,股价已经过大辐下跌后出现潜伏底,如果及时跟进,则可以获得不错的收益。如图显示的是上柴股份(600841)的周K线图,该股股价经过大幅下跌后,形成了潜伏底。

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015