• 网站首页
  • 股票:紫运抢先生命线目标公式

    发布时间: 2020-11-22 11:43首页:供求财经网 > 股票开户 > 深圳股票开户 > 正文 阅读()

    股票:紫运抢先生命线目标公式

     

    穗恒运股票:紫运抢先生命线目标公式

    目标称号:紫运抢先生命线目标公式

    目标类型:支撑压力

    目标代码:
    未现该未来函数
    VA1:=HHV(HIGH,9)-LLV(LOW,9);
    VA2:=HHV(HIGH,9)-CLOSE;
    VA3:=CLOSE-LLV(LOW,9);
    VA4:=VA2/VA1*100-70;
    VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VA6:=(CLOSE+HIGH+LOW)/3;
    VA7:=SMA(VA3/VA1*100,3,1);
    VA8:=LLV(LOW,34);
    VA9:=SMA(VA7,3,1)-SMA(VA4,9,1);
    VARA:=IF(VA9>100,VA9-100,0);
    VARB:=HHV(HIGH,34);
    VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13);
    VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2);
    VAR1:=HHV(HIGH,9)-LLV(LOW,9);
    VAR2:=HHV(HIGH,9)-CLOSE;
    VAR3:=CLOSE-LLV(LOW,9);
    VAR4:=((VAR2)/(VAR1))*(100)-70;
    VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
    VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
    VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
    VAR8:=LLV(LOW,34);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:=IF((VAR9>100),VAR9-100,0);
    VAR11:=HHV(HIGH,34);
    B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
    DRAWKLINE(EMA(B1,5),EMA(B1,5),B1+1,B1);
    抢先:EMA(B1,5),colorred;
    生命线:EMA(VARD,1),colorwhite;


    股市术语有许多,股民们不可能一切的术语都知道是啥意思,不知道我们有没有听说过拨档呢?这一股票术语到底是啥意思呢?下面的内容中会做多元化的剖析,还会介绍拨档子操作法的。

















     

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015