• 网站首页
  • 股票解读紫运启动线指标公式

    发布时间: 2020-11-20 14:08首页:供求财经网 > 股票开户 > 股指期货开户 > 正文 阅读()

    股票解读紫运启动线指标公式

     

    融资融券标的股票解读紫运启动线指标公式

    指标名称:紫运启动线指标公式

    指标类型:含买卖点

    指标简介:
    有买卖点提示 B代表买点到来 大家可以在结合别的指标一起使用。

    指标代码:
    未现该未来函数
    启动线:SUM(EMA((C+L)/2,2),5)/10.158,colorred;
    平衡线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,4),COLORFF00FF;
    平台线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,10),COLORFFFFFF;
    强弱线:EMA(启动线,21),coloryellow;
    STICKLINE(平台线<启动线,启动线,平台线,0.1,0),COLORFFccaa;
    STICKLINE(平衡线<启动线,启动线,平衡线,0.1,0),colorred;
    Var1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;
    Var2:=IF((EMA((C+L)/2,3)-Var1)*5>0,POW((EMA((C+L)/2,3)-Var1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-Var1)*5,2)/10);
    Var3:=IF(Var2>0,Var2-0,0);
    STICKLINE(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),
    强弱线,强弱线,5,0),COLORFFAACC;
    DRAWTEXT(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),强弱线*1.03,'注意'),LINETHICK1,coloryellow;
    DRAWTEXT(FILTER(启动线>平台线 AND 启动线>平衡线 AND 平衡线= 平台线 ,3),启动线*0.99,'B'),LINETHICK2,colorwhite;


    越来越多的人会选择.的股票投资服务平台,这里能够给我们带来.多的机会,尤其是在整个炒股的过程中,我们需要不断的去认识各个方面的情况。选择来到这些平台的时候,可以让一切变得.加顺利的同时,也可以在做事情的过程中,给我们提供.多的股票市场的信息,然后让你做出综合的判断。很多人的选择其实都是因为能够了解.多的信息,所以才可以在整个股票市场当中获得好的结果。

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015