• 网站首页
  • 介绍紫运智能操盘目标公式

    发布时间: 2020-11-22 11:46首页:供求财经网 > 股票开户 > 股票网上开户 > 正文 阅读()

    介绍紫运智能操盘目标公式

     

    股票交易员介绍紫运智能操盘目标公式

    目标称号:紫运智能操盘目标公式

    目标类型:波段顶底

    目标代码:
    未现该未来函数

    买线:=ZIG(3,10);
    卖线:=MA(买线,3);
    趋势线:买线,coloryellow;
    STICKLINE(买线>=卖线,C,O,1,0),Color0000FF;
    STICKLINE(买线<卖线,H,L,0,0),colorgreen;
    STICKLINE(买线<卖线,C,O,9,0),Color007700;
    STICKLINE(买线<卖线,C,O,8,0),Color008E00;
    STICKLINE(买线<卖线,C,O,7,0),Color009900;
    STICKLINE(买线<卖线,C,O,6,0),Color00A600;
    STICKLINE(买线<卖线,C,O,5,0),Color00B500;
    STICKLINE(买线<卖线,C,O,4,0),Color00C600;
    STICKLINE(买线<卖线,C,O,3,0),Color00D500;
    STICKLINE(买线<卖线,C,O,2,0),Color00E600;
    STICKLINE(买线>=卖线,H,L,0,0),Color0000FF;
    STICKLINE(买线>=卖线,C,O,9,0),Color0000A3;
    STICKLINE(买线>=卖线,C,O,8,0),Color0000B7;
    STICKLINE(买线>=卖线,C,O,6,0),Color0000C8;
    STICKLINE(买线>=卖线,C,O,5,0),Color0000D9;
    STICKLINE(买线>=卖线,C,O,4,0),Color0000CD;
    STICKLINE(买线>=卖线,C,O,3,0),Color0000E9;
    STICKLINE(买线>=卖线,C,O,2,0),Color0000EA;
    //2
    黑马分水岭,股价上穿买入: EMA(CLOSE,108),colorlired,LINETHICK1;

    VAR:=ZIG(3,13);
    B:=(CROSS(买线,卖线) AND (买线>=卖线));
    DRAWTEXT(B,(L*0.99),'▲'),coloryellow;
    卖:DRAWICON((REF(VAR,2) < REF(VAR,1)) AND (VAR < REF(VAR,1)),(H*1.01),'8');
    DRAWICON(((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3))=1) AND (CROSS(ZIG(3,8),REF(ZIG(3,8),1))) AND (CROSS(ZIG(3,13),REF(ZIG(3,13),1))),(L*1),'7');


      大盘动摇态势重心向下运动,高、低点逐级下移,大盘于跌势之中。此刻大盘弱,短线操作根本中止。肯定不能逆大势盲动,自以为聪明,试图去大海捞针捕捉大。















































































     
























     


























     

















     

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015