• 网站首页
  • “一手遮庄”名声响,几个投资要点

    发布时间: 2021-01-12 15:13首页:供求财经网 > 股票开户 > 股票配资开户 > 正文 阅读()
    “一手遮庄”名声响,几个投资要点

    165522【指标值】“一手遮庄”名响声

    一、市场需求分析:
    各位朋友们中午好,今日周五,明日便是周六星期日了,这儿韩老师最先祝大家周末愉快。这儿必须和大伙儿说的是,因为明天是周六星期日,股票市场不是开盘的,因此韩老师这儿也不是出文的,望大伙儿悉知哦。不在出文的時间里,大伙儿能够把韩老师这周给大伙儿发的、大伙儿觉得好的指标值好好地的科学研究一下,仅有将手上的指标值状况不在话下,才可以决胜千里,在家赚钱,在没完全把握一个指标值以前,假如盲目跟风的应用,通常会得不偿失,期待大伙儿可以搞清楚这一大道理。下边大家先看看看今日的销售市场状况吧。
    今日开盘三大股指跌涨不一,开盘后沪深指数小幅度下跌,一度靠近2900点大关,接着在金融科技大盘蓝筹股助推下收复失地,创业板指数则在磷化工、诊疗等主题领着下走红,股票整体涨多跌少。下午各种指数值保持缩量下跌波动,但多个人气值股暴跌,销售市场气氛依然趋弱,交易量再次委缩。截止收市,沪深指数涨0.44%,点收2930点;创业板指数涨0.26%,点收1518点。从今日的行情看来,尽管销售市场交易量再次不景气,但行情还算合格。早上的一波极速下挫后深V翻转最能体现当今有一部分资产一直在中前场等候机会。综合分析看来,缩量上涨归属于量价背离,单侧行情不太实际,在融合完毕形状将出現僵持,也必须外力作用开展摆脱,销售市场短时间会临时性出現转强的布局行情;实际可否持续,还必须看一下交易量可否相互配合。实际操作上,临时拥有较少持仓,关心现行政策面和半年报找寻开多种类参加就可以。
    二、同盟学馆:
    感谢大家赶到大家同盟学馆,今日韩老师给大伙儿共享的指标值名叫“一手遮庄”,听这一姓名大伙儿应当就了解该指标值主要是輔助大伙儿找寻庄主力控盘的个股,并教大伙儿怎样快庄一步,站在主阵地。此外该指标值没有未来函数,大伙儿能够安心使用,实际大家要看以下实战演练实例:
    三、“一手遮庄”实战演练实例:
    泛海控股(000046)
    深天马A(000050)
    皇庭国际(000056)
    四、“一手遮庄”操作方法:
    1、如下图所示,该指标值尽管看上去繁杂,可是应用起來比较简单,另外韩老师还将操作方法放进了大家的指标值中,其实际操作方法以下:
    (1)当出現暗紫色利刃数据信号时,表明出現刚开始主力控盘数据信号,能够适度逐渐干预;
    (2)当出現鲜红色柱形图时,表明第一天出現高宽比主力控盘,这时为起动是大家持仓机会;
    (3)当收市前绿柱小于昨天绿柱减持;
    (4)当指标值中标明的股民资产上穿主力吸筹时清仓处理;
    (5)该指标值中也有别的十分好用的数据信号,大伙儿取得以后能够自身细细地揣测,韩老师这儿也不一一详说了。
    2、“一手遮庄”应用非常简单,这儿韩老师还为大伙儿撰写了选股指标,实际选股票出的股票为出現暗紫色大的利刃数据信号,针对选股票机会,韩老师这儿依然是提议为收市以后。
    五、“一手遮庄”指标源码(副图):
    VAR1:=(CLOSE*2 HIGH LOW)/4;
    VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
    VAR3:=EMA(VAR2,5);
    SHZJX:=(-2)*(VAR2-VAR3)*3.8;
    ZLZJX:=2*(VAR2-VAR3)*3.8;
    STICKLINE(ZLZJX>0,0,ZLZJX*10,3.2,4),COLORRED;
    STICKLINE(ZLZJX<0,0,ZLZJX*10,3.2,4),COLORGREEN;
    VAR4:=EMA(EMA(CLOSE,9),9);
    主力控盘:=(VAR1-REF(VAR4,1))/REF(VAR4,1)*30;
    A10:=CROSS(主力控盘,0);
    无庄主力控盘:IF(主力控盘<0,主力控盘,0),COLORYELLOW,NODRAW;
    刚开始主力控盘:IF(A10,15,0),LINETHICK3,COLORMAGENTA;
    有庄主力控盘:IF(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0),COLORRED,NODRAW;
    VAR5:=100*WINNER(CLOSE*0.95);
    高宽比主力控盘:IF(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0),COLORFF00FF,NODRAW;
    股民资产线:SHZJX,COLORGREEN;
    主力吸筹线:ZLZJX,COLORYELLOW,LINETHICK2;
    XA:=CROSS(主力吸筹线,股民资产线),COLORMAGENTA;
    股票建仓:IF(XA,4,0),LINETHICK1,COLORMAGENTA;
    飞龙在天:=EMA(COST(80),13);
    起动:主力吸筹线>REF(主力吸筹线,1) AND 主力吸筹线>-1.3 AND C/REF(C,1)>1.05 AND C>飞龙在天 AND 高宽比主力控盘>1,COLORRED;
    主力出货:IF(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0),COLORCYAN,NODRAW;
    清仓处理:CROSS(股民资产线,主力吸筹线),COLORGREEN;
    STICKLINE(主力控盘<0,主力控盘,0,2.8,0),COLOR00AAFF;
    STICKLINE(主力控盘<0,主力控盘,0,1.5,0),COLOR00CCFF;
    STICKLINE(主力控盘<0,主力控盘,0,0.5,0),COLOR00FFFF;
    STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2.8,0),COLOR000055;
    STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2,0),COLOR000088;
    STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,1.5,0),COLOR0000AA;
    STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,1,0),COLOR0000CC;
    STICKLINE(主力控盘>REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,0.5,0),COLOR0000EE;
    STICKLINE(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0,2.8,0),COLOR550055;
    STICKLINE(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0,2,0),COLOR880088;
    STICKLINE(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0,1.5,0),COLORAA00AA;
    STICKLINE(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0,1.0,0),COLORCC00CC;
    STICKLINE(VAR5>50 AND COST(80)<CLOSE AND 主力控盘>0,主力控盘,0,0.5,0),COLOREE00EE;
    STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2.8,0),COLOR555500;
    STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,2,0),COLOR888800;
    STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,1.5,0),COLORAAAA00;
    STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,1,0),COLORCCCC00;
    STICKLINE(主力控盘<REF(主力控盘,1) AND 主力控盘>0,主力控盘,0,0.5,0),COLOREEEE00;
    DRAWTEXT(股票建仓,5,'股票建仓'),COLORMAGENTA;
    DRAWICON(起动 AND NOT(REF(起动,1)),ZLZJX*10 5,1);
    DRAWTEXT_FIX(1,0,0.05,0,'★刚开始主力控盘数据信号出現逐渐干预'),COLORMAGENTA;
    DRAWTEXT_FIX(1,0,0.1,0,'★第一天出現高宽比主力控盘为起动'),COLORRED;
    DRAWTEXT_FIX(1,0,0.15,0,'★收市前绿柱小于昨天绿柱减持'),COLORYELLOW;
    DRAWTEXT_FIX(1,0,0.2,0,'★股民资产上穿主力吸筹时清仓处理'),COLORGREEN; 
    A2:=(C - REF(C,1)) / REF(C,1) * 100;
    A3:=COUNT(A2 > 8,120);
    DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.2,0,0,A3),COLORYELLOW;
    DRAWTEXT_FIX(CURRBARSCOUNT=1,0,0,0,'【关心级別大的个股】 '),COLORYELLOW;
    DRAWTEXT_FIX(CURRBARSCOUNT=1,0.13,0,0,'级: '),COLORYELLOW;
    性命CCI线:=CCI(84)/10,COLORRED,LINETHICK2;
    DRAWTEXT(CROSS(性命CCI线,0),0,'★强势股')COLORYELLOW;
    DRAWTEXT(CROSS(性命CCI线,25),25,'★警醒')COLORWHITE;
    DRAWTEXT(CROSS(性命CCI线,12),12,'★强')COLORYELLOW;
    六、“一手遮庄”指标源码(选股票):
    VAR1:=(CLOSE*2 HIGH LOW)/4;
    VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
    VAR3:=EMA(VAR2,5);
    SHZJX:=(-2)*(VAR2-VAR3)*3.8;
    ZLZJX:=2*(VAR2-VAR3)*3.8;
    VAR4:=EMA(EMA(CLOSE,9),9);
    主力控盘:=(VAR1-REF(VAR4,1))/REF(VAR4,1)*30;
    A10:=CROSS(主力控盘,0);
    高宽比主力控盘:IF(A10,15,0);
    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015