• 网站首页
  • 通达信逃顶目标 快来收藏好这份绝佳公式

    发布时间: 2020-11-22 14:18首页:供求财经网 > 股票开户 > 北京股票开户 > 正文 阅读()
    通达信逃顶目标 快来收藏好这份绝佳公式

    逃顶是一种股票术语,是指分时图逃顶做股票,要真实取得赢利,仍是要卖出股票才干发生赢利。今日跟我们引荐通达信逃顶目标,掌握这些目标公式,能更好的助你成功逃顶。
    俗话说,会买的仅仅学徒,会卖的才是师傅,不卖出股票,赢利或许亏本都是纸上的,尤其是赢利,纸上的赢利一点含义都没有。所以要学会卖股票,尤其是在个股或许大盘行将或现已见顶的时分。
    参数n:4010060
    Var1:=HHV(HIGH,9)-LLV(LOW,9);
    Var2:=HHV(HIGH,9)-CLOSE;
    Var3:=CLOSE-LLV(LOW,9);
    Var4:=Var2/Var1*100-70;
    Var5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    Var6:=(2*CLOSE+HIGH+LOW)/4;
    Var7:=SMA(Var3/Var1*100,3,1);
    Var8:=LLV(LOW,34);
    Var9:=SMA(Var7,3,1)-SMA(Var4,9,1);
    VarA:=IF(Var9>;100,Var9-100,0);
    VarB:=HHV(HIGH,34);
    AA:=VarA*2;
    BB:=EMA((Var6-Var8)/(VarB-Var8)*100,13);
    VarC:=EMA(0.667*REF(BB,1)+0.333*BB,2);
    CC:=SMA(Var5,20,1);
    VarD:=SMA(AA,2,1)-AA;
    VarE:=EMA(0.667*REF(BB,1)+0.333*BB,2)-BB;
    VAR1a:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
    VAR2a:=SMA(VAR1a,9,1)+100;
    VAR3a:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    VAR4a:=SMA(VAR3a,3,1);
    VAR5a:=SMA(VAR4a,3,1)+100;
    VAR6a:=VAR5a-VAR2a;
    S:IF(VAR6a>;n,VAR6a-n,0);
    STICKLINE(BB-VarC>;0,BB,VarC,5,0),colorred;
    STICKLINE(BB-VarC<;0,BB,VarC,5,0),colorffcccc;
    STICKLINE(CC-SMA(CC,5,1)>;0,CC,SMA(CC,5,1),5,0),coloryellow;
    STICKLINE(CC-SMA(CC,5,1)<;0,CC,SMA(CC,5,1),5,0),colorblue;
    STICKLINE(REF(S,1)<;S,S,REF(S,1),5,0),colorff00ff;
    STICKLINE(REF(S,1)>;S,S,REF(S,1),5,0),colorffcc66;
    对散户来说,尖顶形状要比圆顶形状容易掌握一些,只需茬大盘张狂的时分头脑冷静,脱节贪欲,一般都能成功地逃顶。
    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015