• 网站首页
  • 教你看懂紫运主力锁筹目标公式

    发布时间: 2020-11-21 16:05首页:供求财经网 > 股票大全 > 股票学习网 > 正文 阅读()

    教你看懂紫运主力锁筹目标公式

     

    金种子酒股票教你看懂紫运主力锁筹目标公式

    目标称号:紫运主力锁筹目标公式

    目标类型:资金进出

    目标代码:
    未现该未来函数
    VAR0:=DYNAINFO(5);
    VAR1:=BARSCOUNT(HIGH);
    VAR2:=(SMA((HIGH / HHV(CLOSE,120)),3,1) * 100);
    低位金叉跟进:=IF((VAR1 > 20),VAR2,0);
    VAR11:=IF((HIGH < VAR0),0,IF((LOW > VAR0),1,(((VAR0 - HIGH) + 0.009) / ((LOW - HIGH) + 0.009))));
    AAA:=(DMA(VAR11,(VOL /SUM(VOL,90))) * 60);
    BBB:=(DMA(VAR11,(VOL / CAPITAL)) * 60);
    VAR12:=IF(C>1000,AAA,BBB);
    VAR3:=IF((((VAR12 > 0) AND (VAR12 > REF(VAR12,1))) AND (低位金叉跟进 >= 88)),VAR2,0);
    VAR4:=((3 * SMA((((CLOSE - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,
    1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1),3,1)));
    VAR5:=EMA(VAR4,8);
    VAR6:=((3 * SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,
    1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1),3,1)));
    VAR7:=(EMA(VAR6,3) - 10);
    A:=1.1*C;
    B:=0.9*C;
    B1:=100*(WINNER(A)-WINNER(B));
    C1:=MA(C,13);
    D1:=IF(C>1000,CROSS(VAR3,22),CROSS(VAR3,24));
    确定筹码:=100-B1;
    确定区:STICKLINE(确定筹码>70 AND C1,0,确定筹码-65,8,0),COLOR0000FF;
    主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;
    迸发线:=80;
    抄底线:20,colorwhite,LINETHICK2;
    LC:= REF(C,1);
    F1:=ZIG(3,15);
    方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
    DRAWTEXT(CROSS(抄底线,方向),抄底线,'★逢低出场!') ,colorred;


    4、假如买入5日内不涨或跌落就当即出局;丢失在5%,也要当即出局;假如追入涨停没有封住,第二天就要立刻出局;前日买入虽涨停,但封单不大,开板的也早出为好。

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015