• 网站首页
  • 解读紫运压住庄家目标公式

    发布时间: 2020-11-21 16:09首页:供求财经网 > 股票大全 > 股票入门与技巧 > 正文 阅读()

    解读紫运压住庄家目标公式

     

    分析家股票软件下载解读紫运压住庄家目标公式

    目标称号:紫运压住庄家目标公式

    目标类型:红涨绿跌

    目标代码:
    未现该未来函数
    N:= 5;
    VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
    3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3,1),coloryellow,LINETHICK0;
    VAR2:8,colorgreen,LINETHICK0;
    预备拉升: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
    压住庄家: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;
    DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;
    VARO5:=LLV(LOW,27);
    VARO6:=HHV(HIGH,34);
    VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
    建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
    0,LINETHICK2 ,COLORFFCC00;
    DRAWTEXT(VAR1<10,VAR1,'始');
    DRAWTEXT(VAR1>90,VAR1,'终');


    但对中小板指数来讲,这波4月中旬调整以来,白线一向处于黄线下方,现在的间隔还在走远,因而近期中小板票仍是慎重看看为主,抄底时机未到

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015