• 网站首页
  • 解说紫运金叉波段目标公式

    发布时间: 2020-11-21 16:06首页:供求财经网 > 股票大全 > 股票入门书籍 > 正文 阅读()

    解说紫运金叉波段目标公式

     

    股票交易印花税解说紫运金叉波段目标公式

    目标称号:紫运金叉波段目标公式

    目标类型:波段顶底

    目标简介:
    用法:1.DIF线上穿DRA线(金叉),目标中显现"买入=1"、红三角形和"波谷",买入;2.买入次日股价下破MA5日均线,止损;3.股价回踩MA5日均线不破,加仓;4.DIF线下破DRA线(死叉),目标中显现"波峰",卖出;

    目标代码:
    未现该未来函数
    VAR1:=IF(DATE900101,1,0);
    VAR2:=IF(MONTH<12,1,100000);
    VAR3:=(2*CLOSE+HIGH+LOW)/4;
    VAR4:=LLV(LOW,34);
    VAR5:=HHV(HIGH,34);
    DIF:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2;
    DEA:EMA(0.667*REF(DIF,1)+0.333*DIF,2),LINETHICK2;
    QS:IF(CROSS(DIF,DEA) AND DIF<40,25,10),colorred;
    买入:QS=25 AND CROSS(MA(CLOSE,5),MA(CLOSE,10)),LINETHICK02;
    DRAWTEXT(CROSS(DIF,DEA) AND DIF<22,20,'波谷1'),colorwhite;
    DRAWICON(CROSS(DIF,DEA) AND DIF<22,25,1);
    DRAWTEXT(CROSS(DIF,30) AND DEA
     DRAWICON(CROSS(DIF,30) AND DEA DRAWTEXT(CROSS(DIF,65) AND DEA DRAWICON(CROSS(DIF,65) AND DEA DRAWTEXT(CROSS(DIF,75) AND DEADRAWICON(CROSS(DIF,75) AND DEA DRAWTEXT(CROSS(DEA,DIF) AND DEA>75,80,'波峰5'),colorgreen;
    DRAWICON(CROSS(DEA,DIF) AND DEA>75,85,2);


    顺鑫咱们昨日给出的重要多空分界线是:32元,昨日股价跌到32.2元开端反弹;今日持续反弹,收盘价格在35.54元;

     

    特别声明:文章内容仅供参考,不造成任何投资建议。投资者据此操作,风险自担。
    美股行情
    名称 最新价 涨跌额 涨跌幅
    港股行情
    名称 最新价 涨跌额 涨跌幅
    

    供求财经网(www.gongqiu.com.cn) Powered by © 2013-2023

    本站不良内容举报联系官方邮箱:gongqiucaijing@gmail.com

    未经本站书面特别授权,请勿转载或建立镜像 广告唯一联系方式QQ:176612015